<html><body bgcolor="#FFFFFF"><div><span class="Apple-style-span" style="-webkit-tap-highlight-color: rgba(26, 26, 26, 0.296875); -webkit-composition-fill-color: rgba(175, 192, 227, 0.230469); -webkit-composition-frame-color: rgba(77, 128, 180, 0.230469); ">El 24/04/2011, a las 18:14, Jesus Marin <<a href="mailto:jesusangelm@gmail.com">jesusangelm@gmail.com</a>> escribió:</span><br></div><div><br></div><div></div><blockquote type="cite"><div>

    <br>
    <br>
    El 24/04/11 16:42, Matias Graña escribió:
    <blockquote cite="mid:BANLkTimHz1WLik0msuSR1XO-rM_G4jU2=Q@mail.gmail.com" type="cite">
      <pre wrap="">
Sí, deberían cargarse los archivos de vim/after/plugins, aunque no sé
dónde se debería tocar para que esto suceda. Yo snipMate lo instalé en
mi .vim local, bajando un .zip y "unzipeandolo" ahí. Vos lo instalaste
con apt-get o algún manejador de paquetes?

Matías
_______________________________________________

</pre>
    </blockquote>
    <br>
    Si, el vim lo instale con aptitude, el cual instalo la version 7.2, 
    luego encontre un PPA con la version 7.3 y actualice a esa
    version...<br>
    <br>
    antes de actualizar a 7.3 no usaba el Vim por loo que no se si
    trabajaba a la perfeccion antes de la actualizacion....<br>
    <br>
    <div class="moz-signature">-- <br>
      ...::: <b>Jesus Marin</b> :::...<br>
      <br>
    </div>
  

</div></blockquote><blockquote type="cite"><div><span>______________________________</span></div></blockquote><br><div>SnipMate no viene en el repo de ubuntu 10.4, que es lo que yo uso. Quizás vino en el PPA que agregaste. Podés probar desinstalarlo e instalar en tu .vim a mano el .zip que se baja de la pág. de scripts de vim. Más que nada, para ver si al menos tu /after/plugins se lee bien.</div><div><br></div><div>Saludos,</div><div>Matias</div></body></html>